WP Super Cache Güvenlik Açığı

wordpress güvenlik

WordPress’in en çok kullanılan cache eklentilerinden birisi, şüphesiz WP Super Cache eklentisidir.

sucuri.net’in haberine göre, WP Super Cache eklentisinde son derece tehlikeli XSS açığı keşfedilmiş. Açık son sürümde düzeltilmiş. Eklentiyi kullananların acilen güncelleme yapmasını öneririm.

Kaynak: http://blog.sucuri.net/2015/04/security-advisory-persistent-xss-in-wp-super-cache.html

Yazar: admin

php coder, uploader, wordpress

“WP Super Cache Güvenlik Açığı” için 2 yorum

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Anti-Spam Sorusu: